<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
    <!--[if lt IE 7 ]> <html class="ie6" lang="zh-CN"> <![endif]-->
    <!--[if IE 7 ]>    <html class="ie7" lang="zh-CN"> <![endif]-->
    <!--[if IE 8 ]>    <html class="ie8" lang="zh-CN"> <![endif]-->
    <!--[if lt IE 9]>
    <script src="http://baixiaosheng.net/wp-content/themes/BXS/js/html5shiv/html5shiv.js"></script>
    <![endif]-->
    <!--[if IE 9 ]><html class="ie9" lang="zh-CN"> <![endif]-->
    <!--[if (gt IE 9)|!(IE)]><!--> <html lang="zh-CN"> <!--<![endif]-->
     <title>曾鸣：我对商业模式S2B的思考</title>
     <!-- set width to the device viewing the site -->
    <meta name="viewport" content="width=device-width" />
    <meta name="keywords" content="C2B,S2B,供应链协同,曾鸣" />
<meta name="description" content="2017年5月26日，曾鸣（阿里巴巴集团学术委员会主席、湖畔大学教务长）在首届阿里巴巴供应链开放日活动中表示，未来五年最有可能领先的商业模式是S2b(Supply chain platform To business, 即服务于中小企业的供应链平" />
 <meta charset="UTF-8" />
<title>曾鸣：我对商业模式S2B的思考</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="BXS " />
<meta name="generator" content="WordPress 10" />
<link rel="alternate" type="application/rss+xml" title="百晓生 &raquo; Feed" href="http://baixiaosheng.net/feed" />
<link rel="alternate" type="application/rss+xml" title="百晓生 &raquo; 评论Feed" href="http://baixiaosheng.net/comments/feed" />
<link rel="pingback" href="http://baixiaosheng.net/xmlrpc.php" />
<link rel='stylesheet' id='style-css'  href='http://baixiaosheng.net/wp-content/themes/BXS/style.min.css?ver=10' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-css'  href='http://baixiaosheng.net/wp-content/themes/BXS/library/css/gallery.min.css?ver=20130526' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://baixiaosheng.net/wp-content/themes/BXS/assets/font-awesome/css/font-awesome.min.css?ver=10' type='text/css' media='all' />
<script type='text/javascript' src='http://baixiaosheng.net/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://baixiaosheng.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://baixiaosheng.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://baixiaosheng.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='唐岩：陌陌将围绕直播建社区' href='http://baixiaosheng.net/7688' />
<link rel='canonical' href='http://baixiaosheng.net/7691' />
<link rel='shortlink' href='http://baixiaosheng.net/?p=7691' />
</head>
<body id="BXS" class="wordpress ltr zh zh-cn parent-theme y2017 m05 d29 h15 monday logged-out singular singular-post singular-post-7691 not-front">
<header class="site-header" id="site-header" role="banner">
	<div class="title-info">
		<h2 class='site-title'><a href='http://baixiaosheng.net' title='百晓生'>百晓生</a></h2>	</div>	
	<button id="toggle-navigation" class="toggle-navigation"><i class="fa fa-bars"></i></button>

<div class="menu-container menu-primary" id="menu-primary" role="navigation">

    <p>原声呈现</p>

    <div class="menu-unset"></div>

    
</div><!-- #menu-primary .menu-container --></header>
<div id="overflow-container" class="overflow-container">
    
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="http://baixiaosheng.net" title="百晓生" rel="home">Home</a></span>
			 <span class="sep">></span> <span class="trail-end">曾鸣：我对商业模式S2B的思考</span>
		</div>    <div id="main" class="main" role="main">
   </html>   
    <div class="entry post publish author-data post-7691 format-standard category-daxia post_tag-c2b post_tag-s2b post_tag-319 post_tag-398">
                <div class="entry-meta-top">
            Published 五月 27th, 2017 by <a href="http://baixiaosheng.net/author/data" title="由百晓生发布" rel="author" class="url fn n" itemprop="url"><span itemprop="name">百晓生</span></a>        </div>
		<div class='entry-header'>
			<h1 class='entry-title'>曾鸣：我对商业模式S2B的思考</h1>
		</div>
		<div class="entry-content">
			<article>
				<p>2017年5月26日，曾鸣（阿里巴巴集团学术委员会主席、湖畔大学教务长）在首届阿里巴巴供应链开放日活动中表示，未来五年最有可能领先的商业模式是S2b(Supply chain platform To business, 即服务于中小企业的供应链平台)。<a href="http://baixiaosheng.net" target="_blank">百晓生</a>原声呈现曾鸣演讲全文。</p>
<p>很高兴今天上午能有机会跟大家做分享。大家已经在猜S2b是意味着什么？这是我刚刚这两天新创的词，也是这段时间对新零售、新商业未来的思考，我会慢慢解释的。</p>
<p>作为一个企业的战略决策最核心的是对未来行业的发展有一个终极判断。经过这么多年的思考，2012年跟马云聊天的时候，我们碰撞出了C2B（Customers to Business，即企业按消费者的需求提供个性化产品和服务）的提法，抓住了未来的发展的趋势。这6年来这应该是我们这个互联网时代，数据时代最重要的商业模式，也是最基本的思考方法。</p>
<p>C2B模式是对传统的工业时代B2C（Business to Customers，即企业把标准化的产品和服务提供给消费者）模式最根本的颠覆，是新商业创新最重要的工作。只有当C2B开始大规模兴起的时候，整个商务的全链路才算彻底地被互联网重构。B2C和C2B看起来是一个颠倒，实际上是整个商业逻辑的改变，也是整个商业网络从传统的供应链走向一个网络协同的全新模式的变化。</p>
<p>我们经常讲阿里巴巴是做电子商务的，是用所谓的电子，也就是互联网、大数据和云计算这一系列新时代的技术来改造我们传统的商业基础设施。只有当这个改造完成之后，那个时候就是真正的新商务的时代。</p>
<p>经过这些年的观察，包括对各种各样做定制的企业的研究，我们发现： C2B在某些行业取得了一定的进展，但是整体上C2B还是一个离我们比较遥远的目标。接下来的2018年到2023年这五年，基于这个基础，我们提出了一个新的商业模式，叫S2b。</p>
<p>为什么我们还是认为C2B是未来最核心的商业模式？</p>
<p>首先互联网是我们这个时代最最重要的一个技术基础，我们可以看到从最早的PC互联网到2007年开始的移动互联网，到现在正在开始启动的物联网的革命，它最终的目标是让任何人、物、事、时间和地点都能够被连接起来，而且是实时互动。这是一个真正的万物互联的时代，将来所有的东西都是有在线的状态，我们会从一个离线的物理世界进入到一个在线的比特世界。</p>
<p>工业时代是人类历史上最伟大的创新，工业文明在一两百年内创造的财富，是人类自史前所有文明以来的总和。工业时代解决了一个最根本的问题，就是短缺经济的问题。人类在农业时代是生活在贫困的边缘，物质是极度的困乏，但是工业时代解决了供给稀缺的问题，核心是降低成本，就要用标准化、流水线和大规模生产的方式，它牺牲了个性化，但是用这样一种新的B2C模式，用大流通、大广告这样一套完整的体系，带来了我们过去一百年的繁荣。</p>
<p>但是九十年代就已经感受到整个的社会进入到供给过剩的时代。因为物质极大地丰富，最难的是有效需求的不足。中国虽然到进行了赶超的时期，今天讲的是严重的产能过剩、竞争过度。核心的原因是常规商品的供给，但是消费者的需求挖掘不出来。所以未来商业的需求点是挖掘消费者的需求，而不是提供一个标准化制造的产品。</p>
<p>互联网时代带来的技术上的突破就是，我们终于能够以足够低的成本，和海量的客户建立直接的关系，保持一个近乎实时互动的状态。微博、淘宝、微信，都让大家不但可以完成点对点的沟通，也可以完成多对多等各种方式的沟通和协调。所以在这个意义上，我们看到以消费者、以客户为起点重构整个商业逻辑变为可能。而这个商业逻辑的核心就是通过互动持续地挖掘潜在需求，让这个需求越来越明确，而且这个需求本身也是一个动态演变的过程，这才是未来商业的基础。</p>
<p>所以C2B的模式，我这一次讲的跟以前有一个非常重要的突破，就是以前讲C2B的时候强调大规模的定制，强调个性化，是从客户价值的角度来讲，提供个性化的服务。但是我今天意识到，个性化的起点其实是先建立跟客户的持续的互动，这个是一切的开始。有这样的开始，个性化服务才有可能。</p>
<p>同时在工业时代，每一个客户，每一个消费者是一个独立的个体，是被动地接受广告，被动地被推送产品，但是在互联网的时代，由于这样一种基础设施和广泛沟通互动的互联网服务的存在，客户已经因为各种各样的社交场景事先聚集在一起。就是我们讲的，物以类聚、人以群分。所以怎么利用好现有的群、做好他们的服务，也是成为C2B模式非常重要的模式。我们叫做，社群电商的未来。一个是社群电商，一个是对持续跟客户的互动。</p>
<p>很多人跟我们说，客户第一这个话我们讲了一百多年了。你讲客户驱动跟客户第一有什么不一样？最本质的不同，客户第一是工业时代的最高追求，是大家当成一个口号尽可能地实现。但是在互联网的时代，客户第一、客户驱动是整个运营的起点，是任何企业的立身之本，是生死存亡的分水点。做不到客户驱动，这样的企业将来就没有驱动的空间。</p>
<p>这也是我们在另外一篇文章里面反复强调的，智能商业是未来商业最重要的竞争标准，而智能商业的前提是形成活数据的闭环。而活数据的闭环的起点就是跟客户持续的反馈。你给他提供服务，他立马告诉你好还是不好。比如说淘宝个性化地推荐商品，你点击就说明这个好，不点击就说明不好，然后整个算法在后台计算，下次给你推荐什么。所以说算法是建立在一个持续优化的、强大的引擎基础上。</p>
<p>所以C成为企业一切运营的起点。</p>
<p>第二，这个跟的主题越来越紧密了。我一直讲的C2B和协同网是阴阳两面，是未来新商业的阴阳两面。因为协同网是实现C2B的唯一的方法。</p>
<p>所有关于工业时代的事，一个意向就能够表现出来，就是线性。工业时代的任何思维都是线性的，流水线、供应链都是一个线性的思维，是一个相对固定封闭的线性思维。虽然我们讲了柔性供应链，但是这个柔性供应链也是线性的柔化。</p>
<p>低成本、快反应、高定制，这三个在供应链思维里是完全冲突的核心指标，这三个指标要想同时动态优化，只有一个网络的结构才能实现，因为网络才有这样的灵活性。换句话说，未来最有价值的其实是一张协同的网络，这张协同网络的全局动态优化，可以实时产生按需定制的一条供应链，来满足任何一个节点当时的个性化需求。</p>
<p>如果你能够满足对一个人的需求，你就能够满足所有人的需求，而实现的方法就是一个网络，就是一个柔性的网络，我们追求柔性供应链，一条线的优化，怎么样都比不上一张网的柔化。</p>
<p>一个很现实的问题，在我们目前大部分的行业，信息化、数据化和网络化的程度还非常的低。C2B还需要一个很漫长的运营阶段，现在还很难直接跨到协同网的阶段。比如说女装，也是淘宝最活跃的品类，在这个领域里面我们都发现信息化的程度非常地高，但现在只是在零售和营销端完成，在其它的很多的环节都是信息岛。</p>
<p>基于这样的背景，大家今天都热烈的讨论，柔性供应链，供应链平台，他们的未来下一步最现实的方向是什么？这是我今天跟大家交流思考的问题。</p>
<p>S2b——S是一个大的供应（链）的平台，大幅度提升供应端效率。未来五年会先形成一个平台。b是指的一个大平台对应万级、十万级甚至更高万级的小b，让他们完成针对客户的服务，在目前这样的环境下完成对客户的低成本实时互动。它们之间是一个赋能，不是一个传统的加盟店。传统的加盟店又是工业时代的逻辑，核心是标准化流程，核心是严格的质量管控。这个跟我们讲的是完全不一样的理念。我们讲的这些小b是生长在供应平台上的物种，这个平台要保证质量，要保证流程的高效，但是最重要的是要充分发挥小b自主去能触达的客户的能力。实际上把人的创造性和系统网络的创造性有机地结合在一起。这些做S的大平台它不承诺小b我给你提供流量、我会保证你的生存，但是我给你提供做后台的支持。</p>
<p>小b要自己去找流量，甚至对于起步阶段的S平台来说，要找到自带流量的小b。实际上，任何人在网络平台上都有自己的小网络，都有自己的朋友圈，他们可以利用自己的互联网工具至少影响一批人。要让这些小b充分利用它自带的流量，因为这种自带的流量几乎是没有什么成本的，充分发挥的他们自主的能力，形成一种新的驱动力。这个是未来非常有趣的一件事。</p>
<p>这个模式的推论是大家感受到的，从2016年下半年开始到2017年加速，就是线下开店的红利。因为互联网的获客成本达到了新的高峰，线下出现了流量的洼地，而且因为过去的几年商业房地产被压得比较低，突然发现街边小店成本上升得很快。由于这样的供给平台的出现，在把原来互联网模式的一些优势，也转移给了线下的小b。这样的话，线下一些小b运营的优势开始出现了，所以会有几年的红利期。</p>
<p>最后这句话是我的猜想，赋能小b的核心除了在中后台形成强大的能力之外，可能也要帮助小b在与客户实时互动方面提供一些场景化的支持，来降低他们的成本，最有可能的是越来越多样化的智能硬件。现在包括物流行业在内的自提柜，下一步自动贩卖机会不会变成一个一百米范围内触达你的迷你超市？送货的可能是无人驾驶的小车？如果把IOT（Internet of Things，物联网）跟智能硬件的优势用到场景化互动方面，有点像苹果带来的APP大爆炸。这是一个非常让人期待的未来。</p>
<p>我到今天没有看到一个完整的S2b案例，欢迎大家毛遂自荐，跟我们这边进行一个深入的交流。</p>
<p>目前我们也看到了一些雏形，包括这几年大家都提到比较多的红领。红领作为一个制造平台，通过自己的管理软件系统，和几万家小b（很多是海外的零售商，这些零售商可能连店面都没有，但是它有客户）形成一个很好的个性化定制西装平台。</p>
<p>第二个是我们最近关注到非常有意思的现象。传统的批发市场，比如说杭州的四季青，他们也完成了一次升级。整个四季青变成了一个草根版的的时尚发布平台，他们卖货只有两周的时间。他们支持前端的小b——就是大大小小的网红，大部分的网红他其实设计能力和产品都没有，依赖于类似于四季青这样的供给平台在支持他们在商品方面的需求，而网红做的就是跟客户的实时的互动，来挖掘需求，甚至通过商品的预发布来让客户参与产品的设计。可以看到网红把传统市场（包括品牌）在线化，四季青在把后台平台化了，这两股力量会进一步向整个生态圈渗透。</p>
<p>另外我们看到到比较多，像连锁服务平台、像类似于阿里做的零售通，本质上是对传统加工模式的颠覆。这个是我判断的星星点点的大创新，但是背后的大方向是指向S2b的逻辑。</p>
<p>这个思考是受了这段时间很流行C2M（Customer-to- Manufactory，即消费者直接对工厂下订单）的影响。我一直想这个事，但是我最后觉得这个并不是我们未来想要的商业模式。因为你真正琢磨现在的C2M，绝大部分没有完成跟客户的实时互动，还是通过小b完成的，而且同时它整个流程的起点不是客户，它还是一个M，M作为一个生产平台，它把它的生产能力开放出来。</p>
<p>更准确的讲，应该称之为M2b2C，第一个通过小b完成了跟C的互动，第二个把生产线平台化、柔性化，实现可以对外提供服务的制造领域的突破。</p>
<p>总结一下今天的讨论，S2b这个模式最想介绍的是背后的大分享。</p>
<p>跟零售不一样，有可能会是多个平台都会存在，因为可能受行业的影响比较大，每一个行业的供给的状况不一样，有可能是多种模式并存。但是不管哪种模式都有下面几个核心要素。大家可以参考一下你现在做的跟这个方向之间有哪些一致的地方，有哪些<br />
是需要努力的地方。</p>
<p>在线化、软件化需要想象力和艰苦的工作，把所有的相关行为在线化。在线化首先是要软件化。</p>
<p>在这个基础之上，才能完成数据化。也就是软件之间可以互相交流，而软件之间互相交流的核心就是数据的流动。所以通过数据打通形成活数据的闭环，来支持所有商业决策的自动化。只有当软件跟软件通过API（Application Programming Interface,即应用程序编程接口）的方式，互相调用服务的时候，决策才能自动化，才能最终走向智能化。所以动态的协同通过软件的API实现的，而这样的网络结构才有可能有足够低的成本支持零星化、微小化的服务。</p>
<p>最后是服务，未来所有的一切都是服务，产品只是你服务实现的一个中间环节。同时S和小b之间的关系也是赋能，既不是买卖的关系，也不是一个传统的关系。</p>
<p>所以在未来的五年，最有可能领先的就是供应链平台，它们是一个数据化的平台体，会完成供给侧的初步的网络协同。在那样一个比较密集、比较紧密的协同网络基础之上，才能走向整个C2B的模式，也是未来五年最值得大家努力的战略的方向。<br />
谢谢大家！</p>
<p>附</p>
<p>对于未来的供应链，阿里巴巴供应链研究中心发布的首份研究报告中提出了5个新的趋势。即：</p>
<p>1.从供应链到价值网络。</p>
<p>以往供应链模式下，零售商与消费者接触，接触点是实体门店、商品与服务，频率低。网状模式下，品牌与客户的接触点是多维度的、高频次、多触点的。例如，消费者可以与产品设计师互动、交流，甚至工厂也与消费者互动。</p>
<p>2.在新零售时代，供应链必须是端到端：</p>
<p>从设计到交付。随着流通链条的缩短，数据的低成本流动，乃至供应链全环节的信息化，原本冗长割裂的供应链可以整合起来，更接近消费者。</p>
<p>3.设计/企划作为供应链起点愈发重要。</p>
<p>现在服装多款式、个性化消费成为趋势，很多服装企业对客户需求、对流行时尚的把握程度不足，10个新款都没有爆款。这让企划的重要性凸显。</p>
<p>4.为了适应新的消费需求，实现供需和谐，弹性、敏捷、智慧会成为未来供应链的主要特征。</p>
<p>面对更加个性化和多变的消费者，品牌和商家需要前所未有的反应速度和弹性，以便尽可能多地满足消费者，又不至于面对库存积压或缺货。</p>
<p>5.人工智能将发挥重要作用</p>
<p>从天猫目前的诸多实践来看，对消费者的用户画像，供应链过程中的分销和分仓体系，批量生产的确定，甚至选品和设计都越来越依赖大数据而不是人工经验。</p>
<p>©以上内容由<a href="http://baixiaosheng.net" target="_blank">百晓生</a>（BaiXiaoSheng.Net）采编<br />
☞如果您认为该文章不错，请转发至朋友圈。传播原声观点，启发独立思考！<br />
【百晓生：曾鸣对商业模式S2B的思考】http://baixiaosheng.net/7691</p>
							</article>
		</div>
		<div class='entry-meta-bottom'>
			<nav class='further-reading'><p class='prev'>
        		<span>Previous Post</span>
        		<a href='http://baixiaosheng.net/7688'>唐岩：陌陌将围绕直播建社区</a>
	        </p><p class='next'>
                <span>Return to Blog</span>
        		<a href='http://baixiaosheng.net'>This is the newest post</a>
        	 </p></nav>            <div class="author-meta">
                                <div class="name-container">
                    <h4>
                        <a href='http://baixiaosheng.net'>百晓生</a>                    </h4>
                </div>
                <p>百晓生，DT时代商业观察者。</p>
            </div>
			<div class="entry-categories"><p><i class='fa fa-folder-open'></i><a href="http://baixiaosheng.net/category/daxia" title="View all posts in 大侠">大侠</a></p></div>
			<div class="entry-tags"><p><i class='fa fa-tag'></i><a href="http://baixiaosheng.net/tag/c2b" title="View all posts tagged C2B">C2B</a> <a href="http://baixiaosheng.net/tag/s2b" title="View all posts tagged S2B">S2B</a> <a href="http://baixiaosheng.net/tag/%e4%be%9b%e5%ba%94%e9%93%be%e5%8d%8f%e5%90%8c" title="View all posts tagged 供应链协同">供应链协同</a> <a href="http://baixiaosheng.net/tag/%e6%9b%be%e9%b8%a3" title="View all posts tagged 曾鸣">曾鸣</a></p></div>
		</div>
    </div>

</div> <!-- .main -->

<div id="sidebar-primary-container" class="sidebar-primary-container">
    
    <div class="sidebar sidebar-primary" id="sidebar-primary" role="complementary">

        		<section id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">百</h3>		<ul>
					<li>
				<a href="http://baixiaosheng.net/7691">曾鸣：我对商业模式S2B的思考</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7688">唐岩：陌陌将围绕直播建社区</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7685">万霖：菜鸟超级物流枢纽全球布局</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7683">童文红：物流业如何面对新零售</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7675">郭广昌：复星对未来战略的思考</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7673">刘德：小米创业7年的感悟</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7671">张旭豪：谈创业初心、坚持与未来</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7669">卫哲：便利店是新零售的门口</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7681">唐岩：陌陌对直播、视频化的思考</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7679">程天：顺为资本看互联网金融</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7666">黄海：消费升级是没风口的细工活</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7658">胡斐：B2B应该安静地做个支付宝</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7644">凡真：天猫品牌全域的内容营销</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7638">张旭豪：饿了么未来9年战略思考</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7636">楼军：让我们忘掉电商</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7628">傅盛：到底什么是认知？</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7614">张志东：高举高打容易失败</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7609">百晓生：谈谈如涵控股2016财报</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7605">沈威：数据如何驱动全域营销</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7603">陆弢：以消费者为运营的全域营销</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7601">孙岩岩：阿里生态，营销赋能</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7593">道一：阿里组织的心脑体</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7651">胡斐：碰上不懂财务的CEO怎么办</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7625">傅盛：战略就是格局+破局</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7620">傅盛：管理本质就是认知管理</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7588">王兴：上天、入地、全球化</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7586">王坚：打造城市数据大脑</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7642">徐沪生：努力去做独立思考的人</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7617">刘凌：QQ运营人成长的三个阶段</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7583">逍遥子：阿里是实打实的实体经济</a>
						</li>
				</ul>
		</section><section id="hybrid-tags-2" class="widget widget-tags widget_tag_cloud"><h3 class="widget-title">晓</h3><p class="term-cloud post_tag-cloud"><a href='http://baixiaosheng.net/tag/chuang' class='tag-link-330' title='210个话题' style='font-size: 22pt;'>创业</a> <a href='http://baixiaosheng.net/tag/ceo' class='tag-link-316' title='119个话题' style='font-size: 18.64pt;'>企业管理</a> <a href='http://baixiaosheng.net/tag/mayun' class='tag-link-21' title='85个话题' style='font-size: 16.54pt;'>马云</a> <a href='http://baixiaosheng.net/tag/%e7%bb%8f%e6%b5%8e%e8%b6%8b%e5%8a%bf' class='tag-link-562' title='81个话题' style='font-size: 16.26pt;'>经济趋势</a> <a href='http://baixiaosheng.net/tag/o2o' class='tag-link-122' title='71个话题' style='font-size: 15.56pt;'>O2O</a> <a href='http://baixiaosheng.net/tag/taobao' class='tag-link-420' title='67个话题' style='font-size: 15.14pt;'>淘宝网</a> <a href='http://baixiaosheng.net/tag/team' class='tag-link-197' title='54个话题' style='font-size: 13.88pt;'>成长</a> <a href='http://baixiaosheng.net/tag/jackma' class='tag-link-236' title='51个话题' style='font-size: 13.6pt;'>马云演讲</a> <a href='http://baixiaosheng.net/tag/%e5%93%81%e7%89%8c' class='tag-link-345' title='46个话题' style='font-size: 12.9pt;'>品牌</a> <a href='http://baixiaosheng.net/tag/alibabagroup' class='tag-link-503' title='43个话题' style='font-size: 12.48pt;'>阿里巴巴集团</a> <a href='http://baixiaosheng.net/tag/%e4%ba%92%e8%81%94%e7%bd%91%e9%87%91%e8%9e%8d' class='tag-link-613' title='40个话题' style='font-size: 12.06pt;'>互联网金融</a> <a href='http://baixiaosheng.net/tag/taobaoyunying' class='tag-link-106' title='40个话题' style='font-size: 12.06pt;'>淘宝店铺运营</a> <a href='http://baixiaosheng.net/tag/marketing' class='tag-link-270' title='38个话题' style='font-size: 11.78pt;'>营销分析</a> <a href='http://baixiaosheng.net/tag/tianmao' class='tag-link-359' title='37个话题' style='font-size: 11.64pt;'>天猫</a> <a href='http://baixiaosheng.net/tag/jingdong' class='tag-link-309' title='36个话题' style='font-size: 11.5pt;'>京东</a> <a href='http://baixiaosheng.net/tag/%e9%80%8d%e9%81%a5%e5%ad%90' class='tag-link-486' title='33个话题' style='font-size: 10.94pt;'>逍遥子</a> <a href='http://baixiaosheng.net/tag/%e5%86%85%e5%ae%b9%e4%ba%a7%e4%b8%9a' class='tag-link-643' title='31个话题' style='font-size: 10.66pt;'>内容产业</a> <a href='http://baixiaosheng.net/tag/b2c' class='tag-link-207' title='30个话题' style='font-size: 10.38pt;'>B2C</a> <a href='http://baixiaosheng.net/tag/zhifubao' class='tag-link-29' title='27个话题' style='font-size: 9.82pt;'>支付宝</a> <a href='http://baixiaosheng.net/tag/%e7%94%b5%e5%95%86%e5%88%86%e6%9e%90' class='tag-link-438' title='24个话题' style='font-size: 9.12pt;'>电商分析</a> <a href='http://baixiaosheng.net/tag/%e5%91%a8%e9%b8%bf%e7%a5%8e' class='tag-link-343' title='24个话题' style='font-size: 9.12pt;'>周鸿祎</a> <a href='http://baixiaosheng.net/tag/tencent' class='tag-link-659' title='23个话题' style='font-size: 8.84pt;'>腾讯</a> <a href='http://baixiaosheng.net/tag/alibaba' class='tag-link-499' title='23个话题' style='font-size: 8.84pt;'>阿里巴巴</a> <a href='http://baixiaosheng.net/tag/guize' class='tag-link-38' title='23个话题' style='font-size: 8.84pt;'>淘宝规则</a> <a href='http://baixiaosheng.net/tag/%e7%a7%bb%e5%8a%a8%e4%ba%92%e8%81%94%e7%bd%91' class='tag-link-123' title='20个话题' style='font-size: 8pt;'>移动互联网</a></p></section><section id="text-2" class="widget widget_text"><h3 class="widget-title">生</h3>			<div class="textwidget">2014年4月20日，淘宝百晓生更名为百晓生。欢迎您用微信等扫码访问、收藏本站－码上阅读！
<img src="http://baixiaosheng.net/wp-content/uploads/2014/04/baixiaosheng-net.png">
</div>
		</section><section id="linkcat-2" class="linkcat widget widget-bookmarks widget_links"><h3 class="widget-title">.Net</h3><ul class='xoxo blogroll'><li><a href="http://baixiaosheng.net/tag/o2o" title="电商O2O模式和案例干货分享">O2O模式</a></li><li><a href="http://farmigo.net" rel="friend" title="农业电子商务" target="_blank">农业电商</a></li><li><a href="http://www.tanmi360.com?baixiaosheng.net" title="带您一起探密奇虎360的世界">探密360</a></li><li><a href="http://baixiaosheng.net/tag/inamori" title="稻盛和夫演讲全文实录，百晓生独家呈现。" target="_blank">稻盛和夫</a></li><li><a href="http://baixiaosheng.net/tag/%E7%BD%91%E7%BA%A2" rel="friend met" title="百晓生记录业内网红电商第一观点、思考和实践" target="_blank">网红</a></li><li><a href="http://baixiaosheng.net/tag/jackma" title="马云演讲">马云演讲</a></li></ul></section>
    </div><!-- #sidebar-primary -->

</div>

</div> <!-- .overflow-container -->

<footer class="site-footer" role="contentinfo">
    <h3><a href="http://baixiaosheng.net">百晓生</a></h3>
    <span>DT时代商业观察者。记录电商变迁，思考商业未来。</span>
    <div class="design-credit">
        <span><a href="http://baixiaosheng.net">BaiXiaoSheng.Net</a>@2011-2017</span>
    </div>
</footer>

<script type='text/javascript' src='http://baixiaosheng.net/wp-content/themes/BXS/js/build/production.min.js?ver=10'></script>
</body>
</html>