<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
    <!--[if lt IE 7 ]> <html class="ie6" lang="zh-CN"> <![endif]-->
    <!--[if IE 7 ]>    <html class="ie7" lang="zh-CN"> <![endif]-->
    <!--[if IE 8 ]>    <html class="ie8" lang="zh-CN"> <![endif]-->
    <!--[if lt IE 9]>
    <script src="http://baixiaosheng.net/wp-content/themes/BXS/js/html5shiv/html5shiv.js"></script>
    <![endif]-->
    <!--[if IE 9 ]><html class="ie9" lang="zh-CN"> <![endif]-->
    <!--[if (gt IE 9)|!(IE)]><!--> <html lang="zh-CN"> <!--<![endif]-->
     <title>孙宇含：新零售，路在何方？</title>
     <!-- set width to the device viewing the site -->
    <meta name="viewport" content="width=device-width" />
    <meta name="keywords" content="新零售" />
<meta name="description" content="2017年6月28日，孙宇含（IDG资本合伙人）分享了IDG对于新零售的一些思考，百晓生原声呈现孙宇含的观点。
一、线上为何转向线下
从过去十几年，大家对零售产业上关注的热点发生了非常大的转变，由最初单纯是以线上为" />
 <meta charset="UTF-8" />
<title>孙宇含：新零售，路在何方？</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="BXS " />
<meta name="generator" content="WordPress 10" />
<link rel="alternate" type="application/rss+xml" title="百晓生 &raquo; Feed" href="http://baixiaosheng.net/feed" />
<link rel="alternate" type="application/rss+xml" title="百晓生 &raquo; 评论Feed" href="http://baixiaosheng.net/comments/feed" />
<link rel="pingback" href="http://baixiaosheng.net/xmlrpc.php" />
<link rel='stylesheet' id='style-css'  href='http://baixiaosheng.net/wp-content/themes/BXS/style.min.css?ver=10' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-css'  href='http://baixiaosheng.net/wp-content/themes/BXS/library/css/gallery.min.css?ver=20130526' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://baixiaosheng.net/wp-content/themes/BXS/assets/font-awesome/css/font-awesome.min.css?ver=10' type='text/css' media='all' />
<script type='text/javascript' src='http://baixiaosheng.net/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://baixiaosheng.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://baixiaosheng.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://baixiaosheng.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='宋玮：对话王兴谈AT' href='http://baixiaosheng.net/7715' />
<link rel='next' title='吴晓波：内容创业这三年' href='http://baixiaosheng.net/7722' />
<link rel='canonical' href='http://baixiaosheng.net/7720' />
<link rel='shortlink' href='http://baixiaosheng.net/?p=7720' />
</head>
<body id="BXS" class="wordpress ltr zh zh-cn parent-theme y2017 m07 d07 h00 friday logged-out singular singular-post singular-post-7720 not-front">
<header class="site-header" id="site-header" role="banner">
	<div class="title-info">
		<h2 class='site-title'><a href='http://baixiaosheng.net' title='百晓生'>百晓生</a></h2>	</div>	
	<button id="toggle-navigation" class="toggle-navigation"><i class="fa fa-bars"></i></button>

<div class="menu-container menu-primary" id="menu-primary" role="navigation">

    <p>原声呈现</p>

    <div class="menu-unset"></div>

    
</div><!-- #menu-primary .menu-container --></header>
<div id="overflow-container" class="overflow-container">
    
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="http://baixiaosheng.net" title="百晓生" rel="home">Home</a></span>
			 <span class="sep">></span> <span class="trail-end">孙宇含：新零售，路在何方？</span>
		</div>    <div id="main" class="main" role="main">
   </html>   
    <div class="entry post publish author-data post-7720 format-standard category-daxia post_tag-744">
                <div class="entry-meta-top">
            Published 六月 29th, 2017 by <a href="http://baixiaosheng.net/author/data" title="由百晓生发布" rel="author" class="url fn n" itemprop="url"><span itemprop="name">百晓生</span></a>        </div>
		<div class='entry-header'>
			<h1 class='entry-title'>孙宇含：新零售，路在何方？</h1>
		</div>
		<div class="entry-content">
			<article>
				<p>2017年6月28日，孙宇含（IDG资本合伙人）分享了IDG对于新零售的一些思考，<a href="http://baixiaosheng.net" target="_blank">百晓生</a>原声呈现孙宇含的观点。</p>
<p>一、线上为何转向线下</p>
<p>从过去十几年，大家对零售产业上关注的热点发生了非常大的转变，由最初单纯是以线上为主的电商开始，中间经历了O2O的过渡期，到现在又重新转回到线下。</p>
<p>新零售是什么   </p>
<p>发展路径   线下——电商——O2O——新零售<br />
 原因      流量成本+运营+体验<br />
新零售     结合线下与线上的特点，实现供应链效率与消费者效率</p>
<p>从线上到线下的转变主要有几个原因：</p>
<p>第一是现在流量成本基本趋同。</p>
<p>在线上渗透率、到达率基本饱和时，出现了很明显的集中趋势，绝大部分流量都掌握在前面几家巨头手里，流量成本比较高，线下获客是比较便宜的。尤其对特定人群来说，线下过客优势非常明显。</p>
<p>第二是在运营方面。</p>
<p>比如生鲜品类，虽然消费频率很高，但是单次客单价很低，所以完全的线上方式很难实现规模与效率，结合线下资源是非常重要的方式。</p>
<p>第三是在体验方面。</p>
<p>传统的电商通常只能满足消费者对于商品层面的需求，对于体验式和服务式的需求很难满足。满足这样的需求需要线下的场景来承载，比如像盒马、超级物种这种轻餐饮模式。</p>
<p>线下商家可以给消费者从服务、设计到环境等完整的因素结合在一起，可以给消费者一个很完整的体验。</p>
<p>我们看到与传统的线下零售相比，在现在的环境下，零售里面的人货场这三个主要的因素，拥有了线上技术的赋能，所以这些因素产生了很大的升级，变成了更精准的消费者、更丰富的产品、更多元化的体验场景。</p>
<p>从以前人们只能简单地找货，到现在货找人也变成了可能，整个零售效率都能有非常大的提升。</p>
<p>在追求零售效率上主要有两个方向可以做：一个是追求供应链效率，比如像折扣店或者7-11这样的店，零售业态与制造业态结合在一起，产业链向上延伸。</p>
<p>还有一个是追求消费者效率。比如像盒马鲜生这类，他们都是通过比较复杂的线下门店的运营，给消费者带来很强的差异化体现，给消费者创造更多的价值。追求消费者效率也是另外一个方向。</p>
<p>所以无论是追求供应链效率还是消费者效率，这两个方向都应该有很大的发展空间。</p>
<p>二、新技术对零售业的提升</p>
<p>新技术带来的变化： 效率增加<br />
粘性增加（会员体系、信用、大数据）<br />
人效增加（自助收银、自动售货机、无人门店）<br />
坪效增加（O2O、增值服务、前置仓）</p>
<p>总的来讲，我们觉得新零售的一个重点就是在于结合了线上的技术，重回线下，让线上和线下的优势能够充分发挥出来，来实现零售所追求的效率和规模。</p>
<p>我们看到新零售有很多新技术也在伴随发展起来，这些新技术的发展也是新零售的重要组成部分。我们根据这些技术所实现的效果，可以把这些技术分为三类。对于零售来讲，最主要是三个成本，人力成本、租金成本、获客成本。</p>
<p>对于提高人效果来讲，我们现在看到有各类无人贩售机在很广泛地推广，卖瓶装饮料、咖啡、果汁等，因为有移动支付，消费者的接受程度很高。</p>
<p>在卖场出现自动收银，还有无人门店，大家使用主流的技术有两类，一类是RFID技术，贴一个小标签，成本在下降，降到几毛钱水平，这个水平跟人去收银在成本上已经在同样的数量级。</p>
<p>虽然现在人的成本还是比较便宜，我们看到RFID商业化的可能性也在逐渐变大。另外是亚马逊使用的视频识别技术，边际成本比较低，但技术本身的挑战会比较大。这类的技术都是用来节约人力成本的。</p>
<p>在提高坪效方面，我们看到很多门店在做O2O上门送货，包括有些人尝试做前置仓方式，这些技术的核心还是在于希望能够提高单位平米的销售产出。</p>
<p>对于提高消费者黏性这块，因为有了移动端的发展，所以它使得商家和消费者能够产生更紧密的联系，通过大数据分析也能够充分挖掘消费者个性化的需求，能够让整个的会员体系变成活的，发挥更大的作用，所以提高消费者黏性也能够非常好的实现。</p>
<p>总的来看，这三类技术对于零售效率的提升都有非常大的帮助。</p>
<p>三、餐饮化、小面积业态等新趋势</p>
<p>新零售的机会<br />
餐饮化趋势：“中食”——速冻食品、大卖场、便利店、外卖<br />
小面积业态：便利店、折扣店、社区店<br />
大面积业态：O2O，重体验</p>
<p>我们在研究零售发展的时候，也发现现在的零售有几个很明显的趋势：</p>
<p>第一是餐饮化趋势。</p>
<p>现在各个业态都是结合餐饮，比如像宜家里有餐饮，日本的鸟屋书店也结合了咖啡店的形式，便利店有盒饭的部分。这些消费者有很明显的共同特点，小家庭，女性受教育程度很高，这些社会特性跟日本很相像。</p>
<p>日本在很多年前恩格系数是23%，最近几年已经涨到26%，餐饮成本的增加，不做饭的人越来越多。这就产生一个概念叫做中食，日本的中食市场在过去十年内基本上以每年30%的速度在增加。</p>
<p>在家吃饭又不想做饭的需求有四种：第一是商店里的速冻食品，第二是大卖场里的餐饮成品，第三是便利店里的成品，最后一个是外卖。</p>
<p>不同的地区由于情况不同，所以选择的方式也会有所差异，比如在美国没有便利店成品，比如在日本外卖不流行，我们觉得在国内这四种方式应该都会有比较大的潜力。</p>
<p>第二个是趋势小面积业态。</p>
<p>我们看全球的零售发展时，发现在最近的五年内有两个业态的增速最快，这两个业态都是小面积业态，经营面积在几百平米。它们一个是折扣店，还有一个是类似于7-11的便利店，门店很小，但门店的标准化程度非常高，具有非常强的规模化能力。</p>
<p>这些门店在运营时，基本上是单纯、统一的总部意志，门店端基本上就是简单的复制功能。并且这些门店有非常强的变化性，可以随时调整，这种零售业态是非常具有互联网属性的零售业态。</p>
<p>大面积门店其实也有机会，核心在于体验化和差异化，通过相对复杂的运营去建立运营门槛，总的来讲，标准化的小面积业态和相对运营复杂的大面积应该都有比较好的发展前景。</p>
<p>©以上内容由<a href="http://baixiaosheng.net" target="_blank">百晓生</a>（BaiXiaoSheng.Net）采编<br />
☞如果您认为该文章不错，请转发至朋友圈。传播原声观点，启发独立思考！<br />
【百晓生：孙宇含谈新零售】http://baixiaosheng.net/7720</p>
							</article>
		</div>
		<div class='entry-meta-bottom'>
			<nav class='further-reading'><p class='prev'>
        		<span>Previous Post</span>
        		<a href='http://baixiaosheng.net/7715'>宋玮：对话王兴谈AT</a>
	        </p><p class='next'>
        		<span>Next Post</span>
        		<a href='http://baixiaosheng.net/7722'>吴晓波：内容创业这三年</a>
	        </p></nav>            <div class="author-meta">
                                <div class="name-container">
                    <h4>
                        <a href='http://baixiaosheng.net'>百晓生</a>                    </h4>
                </div>
                <p>百晓生，DT时代商业观察者。</p>
            </div>
			<div class="entry-categories"><p><i class='fa fa-folder-open'></i><a href="http://baixiaosheng.net/category/daxia" title="View all posts in 大侠">大侠</a></p></div>
			<div class="entry-tags"><p><i class='fa fa-tag'></i><a href="http://baixiaosheng.net/tag/%e6%96%b0%e9%9b%b6%e5%94%ae" title="View all posts tagged 新零售">新零售</a></p></div>
		</div>
    </div>

</div> <!-- .main -->

<div id="sidebar-primary-container" class="sidebar-primary-container">
    
    <div class="sidebar sidebar-primary" id="sidebar-primary" role="complementary">

        		<section id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">百</h3>		<ul>
					<li>
				<a href="http://baixiaosheng.net/7722">吴晓波：内容创业这三年</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7720">孙宇含：新零售，路在何方？</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7715">宋玮：对话王兴谈AT</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7704">曾鸣：真正的S2b其实是S2b2c</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7701">刘强东：618致京东全体员工信</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7718">希疆：供应链发展的五大趋势</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7696">戴志康：创业者就是自己逼自己的人</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7698">傅盛：再谈认知、产品经理与创业</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7693">卢俊：课程策划的认识升级</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7691">曾鸣：我对商业模式S2B的思考</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7688">唐岩：陌陌将围绕直播建社区</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7685">万霖：菜鸟超级物流枢纽全球布局</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7683">童文红：物流业如何面对新零售</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7675">郭广昌：复星对未来战略的思考</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7673">刘德：小米创业7年的感悟</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7706">施瓦辛格休斯顿大学演讲全文</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7671">张旭豪：谈创业初心、坚持与未来</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7669">卫哲：便利店是新零售的门口</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7681">唐岩：陌陌对直播、视频化的思考</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7679">程天：顺为资本看互联网金融</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7666">黄海：消费升级是没风口的细工活</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7658">胡斐：B2B应该安静地做个支付宝</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7644">凡真：天猫品牌全域的内容营销</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7638">张旭豪：饿了么未来9年战略思考</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7636">楼军：让我们忘掉电商</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7628">傅盛：到底什么是认知？</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7614">张志东：高举高打容易失败</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7609">百晓生：谈谈如涵控股2016财报</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7605">沈威：数据如何驱动全域营销</a>
						</li>
					<li>
				<a href="http://baixiaosheng.net/7603">陆弢：以消费者为运营的全域营销</a>
						</li>
				</ul>
		</section><section id="hybrid-tags-2" class="widget widget-tags widget_tag_cloud"><h3 class="widget-title">晓</h3><p class="term-cloud post_tag-cloud"><a href='http://baixiaosheng.net/tag/chuang' class='tag-link-330' title='213个话题' style='font-size: 22pt;'>创业</a> <a href='http://baixiaosheng.net/tag/ceo' class='tag-link-316' title='119个话题' style='font-size: 18.534653465347pt;'>企业管理</a> <a href='http://baixiaosheng.net/tag/mayun' class='tag-link-21' title='85个话题' style='font-size: 16.455445544554pt;'>马云</a> <a href='http://baixiaosheng.net/tag/%e7%bb%8f%e6%b5%8e%e8%b6%8b%e5%8a%bf' class='tag-link-562' title='81个话题' style='font-size: 16.178217821782pt;'>经济趋势</a> <a href='http://baixiaosheng.net/tag/o2o' class='tag-link-122' title='71个话题' style='font-size: 15.485148514851pt;'>O2O</a> <a href='http://baixiaosheng.net/tag/taobao' class='tag-link-420' title='67个话题' style='font-size: 15.069306930693pt;'>淘宝网</a> <a href='http://baixiaosheng.net/tag/team' class='tag-link-197' title='58个话题' style='font-size: 14.237623762376pt;'>成长</a> <a href='http://baixiaosheng.net/tag/jackma' class='tag-link-236' title='51个话题' style='font-size: 13.544554455446pt;'>马云演讲</a> <a href='http://baixiaosheng.net/tag/%e5%93%81%e7%89%8c' class='tag-link-345' title='46个话题' style='font-size: 12.851485148515pt;'>品牌</a> <a href='http://baixiaosheng.net/tag/alibabagroup' class='tag-link-503' title='45个话题' style='font-size: 12.712871287129pt;'>阿里巴巴集团</a> <a href='http://baixiaosheng.net/tag/%e4%ba%92%e8%81%94%e7%bd%91%e9%87%91%e8%9e%8d' class='tag-link-613' title='40个话题' style='font-size: 12.019801980198pt;'>互联网金融</a> <a href='http://baixiaosheng.net/tag/taobaoyunying' class='tag-link-106' title='40个话题' style='font-size: 12.019801980198pt;'>淘宝店铺运营</a> <a href='http://baixiaosheng.net/tag/marketing' class='tag-link-270' title='38个话题' style='font-size: 11.742574257426pt;'>营销分析</a> <a href='http://baixiaosheng.net/tag/tianmao' class='tag-link-359' title='37个话题' style='font-size: 11.60396039604pt;'>天猫</a> <a href='http://baixiaosheng.net/tag/jingdong' class='tag-link-309' title='36个话题' style='font-size: 11.465346534653pt;'>京东</a> <a href='http://baixiaosheng.net/tag/%e9%80%8d%e9%81%a5%e5%ad%90' class='tag-link-486' title='33个话题' style='font-size: 10.910891089109pt;'>逍遥子</a> <a href='http://baixiaosheng.net/tag/%e5%86%85%e5%ae%b9%e4%ba%a7%e4%b8%9a' class='tag-link-643' title='32个话题' style='font-size: 10.772277227723pt;'>内容产业</a> <a href='http://baixiaosheng.net/tag/b2c' class='tag-link-207' title='30个话题' style='font-size: 10.356435643564pt;'>B2C</a> <a href='http://baixiaosheng.net/tag/zhifubao' class='tag-link-29' title='27个话题' style='font-size: 9.8019801980198pt;'>支付宝</a> <a href='http://baixiaosheng.net/tag/tencent' class='tag-link-659' title='24个话题' style='font-size: 9.1089108910891pt;'>腾讯</a> <a href='http://baixiaosheng.net/tag/%e7%94%b5%e5%95%86%e5%88%86%e6%9e%90' class='tag-link-438' title='24个话题' style='font-size: 9.1089108910891pt;'>电商分析</a> <a href='http://baixiaosheng.net/tag/%e5%91%a8%e9%b8%bf%e7%a5%8e' class='tag-link-343' title='24个话题' style='font-size: 9.1089108910891pt;'>周鸿祎</a> <a href='http://baixiaosheng.net/tag/alibaba' class='tag-link-499' title='23个话题' style='font-size: 8.8316831683168pt;'>阿里巴巴</a> <a href='http://baixiaosheng.net/tag/guize' class='tag-link-38' title='23个话题' style='font-size: 8.8316831683168pt;'>淘宝规则</a> <a href='http://baixiaosheng.net/tag/%e7%a7%bb%e5%8a%a8%e4%ba%92%e8%81%94%e7%bd%91' class='tag-link-123' title='20个话题' style='font-size: 8pt;'>移动互联网</a></p></section><section id="text-2" class="widget widget_text"><h3 class="widget-title">生</h3>			<div class="textwidget">2014年4月20日，淘宝百晓生更名为百晓生。欢迎您用微信等扫码访问、收藏本站－码上阅读！
<img src="http://baixiaosheng.net/wp-content/uploads/2014/04/baixiaosheng-net.png">
</div>
		</section><section id="linkcat-2" class="linkcat widget widget-bookmarks widget_links"><h3 class="widget-title">.Net</h3><ul class='xoxo blogroll'><li><a href="http://baixiaosheng.net/tag/o2o" title="电商O2O模式和案例干货分享">O2O模式</a></li><li><a href="http://farmigo.net" rel="friend" title="农业电子商务" target="_blank">农业电商</a></li><li><a href="http://www.tanmi360.com?baixiaosheng.net" title="带您一起探密奇虎360的世界">探密360</a></li><li><a href="http://baixiaosheng.net/tag/inamori" title="稻盛和夫演讲全文实录，百晓生独家呈现。" target="_blank">稻盛和夫</a></li><li><a href="http://baixiaosheng.net/tag/%E7%BD%91%E7%BA%A2" rel="friend met" title="百晓生记录业内网红电商第一观点、思考和实践" target="_blank">网红</a></li><li><a href="http://baixiaosheng.net/tag/jackma" title="马云演讲">马云演讲</a></li></ul></section>
    </div><!-- #sidebar-primary -->

</div>

</div> <!-- .overflow-container -->

<footer class="site-footer" role="contentinfo">
    <h3><a href="http://baixiaosheng.net">百晓生</a></h3>
    <span>DT时代商业观察者。记录电商变迁，思考商业未来。</span>
    <div class="design-credit">
        <span><a href="http://baixiaosheng.net">BaiXiaoSheng.Net</a>@2011-2017</span>
    </div>
</footer>

<script type='text/javascript' src='http://baixiaosheng.net/wp-content/themes/BXS/js/build/production.min.js?ver=10'></script>
</body>
</html>